Bug 509 - libGL.so.1
: libGL.so.1
Status: CLOSED WONTFIX
Product: AMD Catalyst™Proprietary Display Driver
Classification: Unclassified
Component: OpenGL Driver
: .archived
: All Linux
: low normal
Assigned To: nobody
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-05-22 04:14 CDT by enrique
Modified: 2013-05-08 00:07 CDT (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description enrique 2012-05-22 04:14:35 CDT
Description of problem: 

Steps to reproduce:
1. 
2. 
3. 

Actual result: 

Expected result:
Comment 1 Michael Cronenworth 2013-04-24 22:57:26 CDT
This message is a reminder that your bug is marked as Catalyst 12.4.

The current Catalyst version is 13.4.

Approximately 7 days from now the Bugzilla administrator will be removing the 12.4 version. At that time your bug will be CLOSED as WONTFIX.

Bug Reporter: Thank you for reporting this issue. However, the Bugzilla administrator provides this as a unofficial, free service to AMD customers, and I like to keep my systems neat and tidy. If you would like to keep your bug from being closed, please try a new Catalyst version and update the 'version' field if the issue still occurs.

If you are unable to update the version, please make a comment and someone will change it for you.
Comment 2 Michael Cronenworth 2013-05-08 00:04:11 CDT
This bug is being closed due to the 'version' being 12.4 after 14 days of the previous closure notice.

Thank you for your bug report.